Read only archive ; use https://github.com/JacORB/JacORB/issues for new issues
Bug 12 - test
Summary: test
Status: RESOLVED FIXED
Alias: None
Product: JacORB
Classification: Unclassified
Component: IDL compiler (show other bugs)
Version: 1.4 beta 1
Hardware: All All
: P2 normal
Assignee: Gerald Brose
URL:
: 13 14 20 (view as bug list)
Depends on:
Blocks:
 
Reported: 2001-11-22 09:09 CET by Gerald Brose
Modified: 2001-11-27 16:26 CET (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gerald Brose 2001-11-22 09:09:13 CET
test
Comment 1 Gerald Brose 2001-11-26 16:35:56 CET
*** Bug 13 has been marked as a duplicate of this bug. ***
Comment 2 Gerald Brose 2001-11-26 16:36:20 CET
*** Bug 14 has been marked as a duplicate of this bug. ***
Comment 3 Gerald Brose 2001-11-27 16:26:48 CET
*** Bug 20 has been marked as a duplicate of this bug. ***